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About This Guide

These instructions are created specifically to generate a patient list in the Cerner EHR 
system and will not work for other conditions, treatments, or therapeutic areas or on 
other EHR systems.

The processes outlined in this piece are variable, and not all steps will apply to every 
health system. Any steps or settings that are not part of a health system’s standard 
process should be excluded or modified accordingly. Any questions should be directed 
to the appropriate service provider. The practice is solely responsible for implementing, 
testing, and monitoring, as well as the ongoing operation of any EHR tools.

While EHRs may assist providers in identifying appropriate patients for consideration 
of assessment treatment and referral, the decision and action should ultimately be 
decided by a provider in consultation with the patient, after a review of the patient’s 
records to determine eligibility, and UCB shall have no liability thereto.

JGI/Tom Grill via Getty Images
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Women Are Key Healthcare 
Decision Makers

Women represent the majority of patients with an  
immune-mediated inflammatory disease (IMID)

The impact of IMIDs on the price of healthcare can be staggering
Estimated annual U.S. healthcare cost4,5

$35.2 billionPsoriasis

Rheumatoid arthritis $19.3 billion

The human toll of IMIDs can be overwhelming

•	 Severe fatigue and pain

•	 Erosive disease

•	 Chronic opioid use

Physical 
burden6-9

Psychosocial 
burden10-12

Poor quality 
of life13

•	 Suicidal ideation

•	 Sexual dysfunction

•	 Discrimination and humiliation

•	 Work impairment

•	 Assistance required for daily 
activities/chores

 94% 
of women make 

healthcare 
decisions for 
themselves.1

 80% 
of individuals 
living with an 

IMID are women.2

 20% 
of individuals in the 

United States living with 
an IMID are women  
of childbearing age  
(18–44 years old).3

Timely discussions about family planning are necessary

~50% of pregnancies in the 
United States are unplanned.14 70% of patients seek family planning information 

from patient advocacy groups.15

There is an opportunity 
for healthcare providers to 
partner with their patients 
to better understand their 
fears and worries. 

Women struggle to 
express their feelings, 
doubts, and concerns 
about pregnancy 
and lactation.15-17

Specialists may 
want to address 
concerns related 
to treatment and 
family planning.18,19

 59% 
of women 

make decisions 
for others.1

greyj via Getty Images
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Using the EHR

•	The customers (i.e., physician, medical group, integrated delivery network) shall be 
solely responsible for implementation, testing, and monitoring of the instructions to 
ensure proper orientation in each customer’s EHR system.

•	Capabilities, functionality, and setup (customization) for each individual EHR 
system vary. UCB shall not be responsible for revising the implementation 
instructions it provides to any customer in the event that customer modifies or 
changes its software, or the configuration of its EHR system, after such time as the 
implementation instructions have been initially provided by UCB.

•	While UCB tests its implementation instructions on multiple EHR systems, the 
instructions are not guaranteed to work for all available EHR systems, and UCB shall 
have no liability thereto.

•	While EHRs may assist providers in identifying appropriate patients for consideration 
of assessment, treatment, and referral, the decision and action should ultimately be 
decided by a provider in consultation with the patient, after a review of the patient’s 
records to determine eligibility, and UCB shall have no liability thereto.

•	The instructions have not been designed to meet nor are they tools and/or solutions 
for meeting Advancing Care Information and/or any other quality/accreditation 
requirement.

•	All products are trademarks of their respective holders, all rights reserved. Reference 
to these products is not intended to imply affiliation with or sponsorship of UCB and/
or its affiliates.
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Using the Patient List to 
Identify Patients

The following are potential inclusion and exclusion criteria: 
(Note that this list of criteria is variable, and the end user may choose which criteria 
to include and exclude in the patient list based on their clinical judgment.)

Inclusion Criteria:
Age 18–45 years

Gender Female (as assigned at birth)

Disease and ICD Code:20,21

Rheumatoid Arthritis M05.xx and M06.xx

SLE (systemic lupus erythematosus) M32.xx

AS (ankylosing spondylitis) M45.xx

nr-axSpA (nonradiographic axial spondyloarthritis) M45.A

PsA (psoriatic arthritis) L40.5x

Plaque PSO (plaque psoriasis) L40.0x and L40.9x

Crohn’s Disease K50.xx

Reproductive Health Codes Suggesting Potential Need for Discussion:20

Natural Family Planning Z30.02

Removal of Intrauterine Device Z30.432

Procreative Management Z31.xx

Location Fertility Clinic

Exclusion Criteria:
Surgical Procedure or Medical Birth Control:20,22

Tubal Ligation Z98.51 and Z30.2

Contraception Initial Z30.01x

Contraceptive Surveillance Z30.4x (except Z30.432)

Contraceptive Management Z30.8 and Z30.9

Diaphragm or Cervical Cap Fitting With Instructions CPT 57170

Contraceptive Medications:20

Long-term Use of Antibiotics Z79.2

CPT=Current Procedural Terminology; ICD=International Classification of Diseases.
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Instructions

Cerner’s Discern Analytics is a reporting tool capable of creating patient queries. Consult your 
organization if additional user rights are required to access this functionality.

1.	 Launch Discern Analytics 2.0. It may be found as DA2.exe in the Cerner applications folder.

2.	 Click the Domains tab to access available domains.

3.	 Select File > New > Query or select the desired domain by double-clicking it.

4.	 The Query Wizard will display available categories.  

5.	 In the Qualifications window, select the Person > Demographics > Age Filter and click Modify Filter List.

6.	 Set the Age range to 18–45 years. Click Include.  

7.	 In the Qualifications window, select the Person > Demographics > Gender and click Modify Filter List.

8.	 Select “Female”. Click Include.  

9.	 In the Qualifications window, select the “Diagnosis Code Filter” and click Modify Filter List.

10.	 Enter all other ICD-10 codes listed in the inclusion criteria table in the search box and select all 
ICD-10 codes. Click Include.

11.	 In the Qualifications window, select the “Diagnosis Code Filter” and click Modify Filter List.

12.	 Enter all other ICD-10 codes listed in the exclusion criteria table in the search box and select all 
ICD-10 codes. Click Exclude.

13.	 In the Qualifications window, select the “Procedures Filter” and click Modify Filter List.

14.	 Enter the procedure CPT code 57170 listed in the exclusion criteria table in the search box and 
select the code. Click Include.

15.	 In the Qualifications window, select the Orders > Orders Synonym ID Filter and click Modify Filter List.

16.	 Select the contraceptive medication therapeutic class. Click Exclude.

17.	 In the Qualifications window, select the “Encounter Filter” and click Modify Filter List.

18.	 For the department, select the desired department(s). Click Include.

19.	 Set the logic to reflect the inclusion and exclusion criteria table.

20.	 Select all the desired columns to include in the report by clicking the right arrow or dragging the 
selected folders to the Columns window.

21.	 Consider a column that uses the Date and Date/Time qualifications to set the look-back period.

22.	 Set the general criteria for the report and enter a unique name (e.g., “Reproductive Health 
Patient List”). 

23.	 Click Query > Query review or Run Query in Viewer in the Query tab to run the query.

24.	 The results will display. The results may be further manipulated if desired or exported to Excel.  

25.	 Save the query.

Note: Optional – Reproductive health procedures can be included or excluded in the patient query. In 
the Qualifications window, select the Encounters > Procedure Codes Filter and click Modify Filter List. 
Enter and select all desired CPT codes. Click Include or Exclude as desired.
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Patient Outreach

Once a list of patients has been created, patients may be contacted with 
reproductive health education:
•	 The patient’s communication preference is captured in the Patient Profile section. Patients may 

receive communications based on their preferred method of communication: mail, phone, portal,  
and decline. 

Once the patient list query has been created, you may follow the steps below:
1.	 You can select patients to communicate with by clicking on the Generate Communications 

button. Patients will be sorted based on their preferred method of communication. There are 
4 communication options (tabs) available: Mail, Phone, Patient Portal, and Do Not Contact.  
Within each tab, the number of patients is listed. Do Not Contact patients will not receive any 
outbound message.

2.	 Complete the Subject, Note Type, and Name in the Send on Behalf of field of each of the  
outreach modes.

3.	 Enter the message in the open window and click the Generate button. 

4.	 Once all communications have been generated, click on the View Summary button to see  
progress of the outreach activity.

Hypothetical example of a Patient Follow-up setup page

Detail

Results loaded: 55 of 55 Results shown: 5 of 5

Age Sex PCP Diagnosis Last Visit Date Pt. Portal  Status

24 Female M05.XX 9/2/2021 Activated

37 Female M05.XX 5/24/2022 Activated

29 Female M05.XX 11/6/2021 Activated

43 Female M05.XX 2/3/2022 Activated

31 Female M05.XX 8/16/2021 Activated

Contains:

Summary

(Blanks)

(Non-blanks)

Activated

Not Used

Last PAS-II

Last RAPID-3

Disease Severity

Phone

Last Appt With Me

Select All Show All

PAS-II=Patient Activity Score-II; PCP=primary care provider; RAPID-3=Routine Assessment of Patient Index Data 3.
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About This Guide

These instructions are created specifically to generate a patient list in the Epic EHR 
system and will not work for other conditions, treatments, or therapeutic areas or on 
other EHR systems.

The processes outlined in this piece are variable, and not all steps will apply to every 
health system. Any steps or settings that are not part of a health system’s standard 
process should be excluded or modified accordingly. Any questions should be directed 
to the appropriate service provider. The practice is solely responsible for implementing, 
testing, and monitoring, as well as the ongoing operation of any EHR tools.

While EHRs may assist providers in identifying appropriate patients for consideration 
of assessment treatment and referral, the decision and action should ultimately be 
decided by a provider in consultation with the patient, after a review of the patient’s 
records to determine eligibility, and UCB shall have no liability thereto.

JGI/Tom Grill via Getty Images
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Women Are Key Healthcare 
Decision Makers

Women represent the majority of patients with an  
immune-mediated inflammatory disease (IMID)

The impact of IMIDs on the price of healthcare can be staggering
Estimated annual U.S. healthcare cost4,5

$35.2 billionPsoriasis

Rheumatoid arthritis $19.3 billion

The human toll of IMIDs can be overwhelming

•	 Severe fatigue and pain

•	 Erosive disease

•	 Chronic opioid use

Physical 
burden6-9

Psychosocial 
burden10-12

Poor quality 
of life13

•	 Suicidal ideation

•	 Sexual dysfunction

•	 Discrimination and humiliation

•	 Work impairment

•	 Assistance required for daily 
activities/chores

 94% 
of women make 

healthcare 
decisions for 
themselves.1

 80% 
of individuals 
living with an 

IMID are women.2

 20% 
of individuals in the 

United States living with 
an IMID are women  
of childbearing age  
(18–44 years old).3

Timely discussions about family planning are necessary

70% of patients seek family planning information 
from patient advocacy groups.15

There is an opportunity 
for healthcare providers to 
partner with their patients 
to better understand their 
fears and worries. 

Women struggle to 
express their feelings, 
doubts, and concerns 
about pregnancy 
and lactation.15-17

Specialists may 
want to address 
concerns related 
to treatment and 
family planning.18,19

 59% 
of women 

make decisions 
for others.1

greyj via Getty Images

~50% of pregnancies in the 
United States are unplanned.14
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Using the EHR

•	The customers (i.e., physician, medical group, integrated delivery network) shall be 
solely responsible for implementation, testing, and monitoring of the instructions to 
ensure proper orientation in each customer’s EHR system.

•	Capabilities, functionality, and setup (customization) for each individual EHR 
system vary. UCB shall not be responsible for revising the implementation 
instructions it provides to any customer in the event that customer modifies or 
changes its software, or the configuration of its EHR system, after such time as the 
implementation instructions have been initially provided by UCB.

•	While UCB tests its implementation instructions on multiple EHR systems, the 
instructions are not guaranteed to work for all available EHR systems, and UCB shall 
have no liability thereto.

•	While EHRs may assist providers in identifying appropriate patients for consideration 
of assessment, treatment, and referral, the decision and action should ultimately be 
decided by a provider in consultation with the patient, after a review of the patient’s 
records to determine eligibility, and UCB shall have no liability thereto.

•	The instructions have not been designed to meet nor are they tools and/or solutions 
for meeting Advancing Care Information and/or any other quality/accreditation 
requirement.

•	All products are trademarks of their respective holders, all rights reserved. Reference 
to these products is not intended to imply affiliation with or sponsorship of UCB and/
or its affiliates.
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Using the Patient List to 
Identify Patients

The following are potential inclusion and exclusion criteria: 
(Note that this list of criteria is variable, and the end user may choose which criteria 
to include and exclude in the patient list based on their clinical judgment.)

Inclusion Criteria:
Age 18–45 years

Gender Female (as assigned at birth)

Disease and ICD Code:20,21

Rheumatoid Arthritis M05.xx and M06.xx

SLE (systemic lupus erythematosus) M32.xx

AS (ankylosing spondylitis) M45.xx

nr-axSpA (nonradiographic axial spondyloarthritis) M45.A

PsA (psoriatic arthritis) L40.5x

Plaque PSO (plaque psoriasis) L40.0x and L40.9x

Crohn’s Disease K50.xx

Reproductive Health Codes Suggesting Potential Need for Discussion:20

Natural Family Planning Z30.02

Removal of Intrauterine Device Z30.432

Procreative Management Z31.xx

Location Fertility Clinic

Exclusion Criteria:
Surgical Procedure or Medical Birth Control:20,22

Tubal Ligation Z98.51 and Z30.2

Contraception Initial Z30.01x

Contraceptive Surveillance Z30.4x (except Z30.432)

Contraceptive Management Z30.8 and Z30.9

Diaphragm or Cervical Cap Fitting With Instructions CPT 57170

Contraceptive Medications:20

Long-term Use of Antibiotics Z79.2

CPT=Current Procedural Terminology; ICD=International Classification of Diseases.
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Instructions

One of Epic’s reporting solutions, Reporting Workbench or SlicerDicer, may be used to create 
the patient list. Consult your organization if administrative user rights are required to access 
the reporting solutions.

Health systems may use groupers for reporting purposes. For this report, a diagnosis and 
medications grouper may be considered. If no such groupers are available, consider creating 
the grouper records. The grouper records may be used in both reporting solutions.

In lieu of creating and using grouper records, the Diagnosis by Code and Meds: Current, by 
therapeutic class criteria may be used as an alternative.

(Only needs to be completed if no diagnosis grouper and medication records are available.)

To create a Diagnosis Grouper record for each of the diagnosis groups in the 
inclusion and exclusion criteria list:
1.	 Access the Grouper Record Editor in Tools > Management Console. 

2.	 Select the Diagnosis master file and select the ICD-10 code set.

3.	 Add all ICD codes from the inclusion criteria list to the diagnosis grouper and click Save.

To create a Medication Grouper record for each of the contraceptive medications in 
the exclusion criteria list:
1.	 Access the Grouper Record Editor in Tools > Management Console. 

2.	 Select the Medications master file.

3.	 Add all desired contraceptives to the medication grouper and click Save.

STEP 1 Create Grouper Records – Optional
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Option 1 – Reporting Workbench:
1.	 Access Reporting Workbench (click the Epic logo > Reports > My Reports).

2.	 Navigate to the Library tab from the Reports menu.

3.	 Enter “generic criteria” or “find patients” in the search field and click Search.

4.	 Select the Find My Patients – Generic Criteria report and click New.

5.	 The Report Settings field will display. Click the Criteria tab in the toolbar.

6.	 Enter “age” in the search field (Filter Criteria). 

7.	 Set the age range to 18–45 years.

8.	 Enter “sex” in the search field (Filter Criteria). 

9.	 Select Female.

10.	 Diagnosis criterion:
a.	 Using the Diagnosis Grouper criterion:

i.	 Enter “diagnosis” in the search field (Filter Criteria). 
ii.	 Select “Diagnosis by Grouper” in the search field.
iii.	 Enter the diagnosis grouper created in Step 1 and set the logic criteria to separate 

inclusion and exclusion diagnosis groupers.
b.	 Using the Diagnosis by Code criterion:

i.	 Enter “diagnosis” in the search field (Filter Criteria). 
ii.	 Select “Diagnosis by Code” in the search field.
iii.	 Enter the diagnosis codes from the inclusion and exclusion table and set the logic criteria 

to separate inclusion and exclusion codes. 

11.	 Medication criterion:
a.	 Using the Medications Grouper criterion:

i.	 Enter “meds” in the search field (Filter Criteria). 
ii.	 Select “Meds: Current, by grouper” in the search field.
iii.	 Enter the medications Grouper created in Step 1. 

b.	 Using the Meds: Current, by therapeutic class criterion:
i.	 Enter “meds” in the search field (Filter Criteria). 
ii.	 Select “Meds: Current, by therapeutic class” in the search field.
iii.	 Enter the contraceptive therapeutic class and set the logic criteria to exclude the 

contraceptives from the patient query. 

12.	 Enter “procedures” in the search field (Filter Criteria). 

13.	 Enter the procedure CPT code 57170 from the exclusion list and exclude the result from the query.

14.	 Enter “encounters” in the search field (Filter Criteria). 

15.	 Set the encounter department to include all desired departments. For example, select the fertility 
clinic as coded in your health system.

16.	 Set the logic to reflect the inclusion and exclusion criteria table.

17.	 In the General tab, enter the desired Report Name (e.g., “Reproductive Health Patient List”) and a 
Description.

18.	 Click Save and Run to create the patient list. The list will display all patients matching the criteria.

Note: Optional – Reproductive health procedures can be included or excluded in the patient query. 
Select the Procedures criterion and select all desired CPT codes. Click Include or Exclude as desired.

STEP 2 Create the Patient List
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Option 2 – SlicerDicer:
1.	 Access SlicerDicer (click the Epic logo > Reports > SlicerDicer).

2.	 Click New to start a new query.

3.	 Select the patient’s data model.

4.	 Click the drop-down arrow next to All Patients and select the desired patient base.

5.	 In the Search for criteria field, enter “Age” and select the Age criterion from the list.

6.	 Set the age range to 18–45 years and click Accept.

7.	 In the Search for criteria field, enter “Sex” and select the Sex criterion from the list.

8.	 Select Female and click Accept.

9.	 In the Search for criteria field, enter “Diagnosis” and select the Diagnosis criterion from the list.

10.	 Set the Mode to ICD/Grouper and select the inclusion Diagnosis Grouper created in Step 1 or select 
all individual diagnosis codes from the inclusion table. When selecting individual diagnosis codes or 
names, set the logic to OR between each of the diagnosis codes/names. Click Accept.

11.	 In the Search for criteria field, enter “Diagnosis” and select the Diagnosis criterion from the list.

12.	 Set the Mode to ICD/Grouper and select the exclusion Diagnosis Grouper created in Step 1 or 
select all individual diagnosis codes from the exclusion table. When selecting individual diagnosis 
codes or names, set the logic to OR between each of the diagnosis codes/names. Click Accept.

13.	 In the Search for criteria field, enter “Medications” and select the Current Medications criterion 
from the list.

14.	 Select the contraceptive therapeutic class or contraceptive medication grouper and click Accept.

15.	 In the Search for criteria field, enter “Procedures” and select the Procedures criterion from the list.

16.	 Enter the CPT code 57170 from the exclusion list and exclude the result from the query.

17.	 In the Search for criteria field, enter “Encounters” and select the Encounters criterion from the list.

18.	 Set the encounter department to include all desired departments. For example, select the fertility 
clinic as coded in your health system.

19.	 Click Save As to save the query (e.g., “Reproductive Health Patient List”) and refine the 
query results. 

20.	 Export the new report to Reporting Workbench. 

21.	 In the General tab, enter the desired Report Name and a Description.

22.	 Click Save and Run to create the patient list. The list will display all patients matching the criteria.

Note: Optional – Reproductive health procedures can be included or excluded in the patient query. 
Select the Procedures criterion and select all desired CPT codes. Set the OR logic between each of the 
CPT codes. Click Accept once complete.

STEP 2 Create the Patient List (cont’d)
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Once a list of patients has been created, patients may be contacted with 
reproductive health education:
•	 The patient’s communication preference is captured in the Patient Profile section. Patients may receive 

communications based on their preferred method of communication: mail, phone, portal, and decline.

Once the patient list query has been created, you may follow the steps below:
1.	 You can select patients to communicate with by clicking on the Communications button. Patients 

will be sorted based on their preferred method of communication. There are 4 communication 
options (tabs) available: Mail, Phone, MyChart, and Do Not Contact. Within each tab, the number of 
patients is listed. Do Not Contact patients will not receive any outbound message.

2.	 Complete the Mail, Phone, MyChart, and Do Not Contact tabs with a unique name based on the 
health system’s preferences and naming conventions. 

3.	 Enter the message in the open window and click the Generate button. Hyperlinks inviting the 
patient to complete a survey can be included.

STEP 3 Patient Outreach

Hypothetical example of a Patient Follow-up setup page

Detail

Results loaded: 55 of 55 Results shown: 5 of 5

Age Sex PCP Diagnosis Last Visit Date Pt. Portal  Status

24 Female M05.XX 9/2/2021 Activated

37 Female M05.XX 5/24/2022 Activated

29 Female M05.XX 11/6/2021 Activated

43 Female M05.XX 2/3/2022 Activated

31 Female M05.XX 8/16/2021 Activated

Contains:

Summary

(Blanks)

(Non-blanks)

Activated

Not Used

Last PAS-II

Last RAPID-3

Disease Severity

Phone

Last Appt With Me

Select All Show All

PAS-II=Patient Activity Score-II; PCP=primary care provider; RAPID-3=Routine Assessment of Patient Index Data 3.



A
bout This G

uide
W

om
en A

re K
ey H

ealthcare 
D

ecision M
akers

U
sing the EH

R
U

sing the Patient List  
to Identify Patients

Instructions

Notes

11



A
bout This G

uide
W

om
en A

re K
ey H

ealthcare 
D

ecision M
akers

U
sing the EH

R
U

sing the Patient List  
to Identify Patients

InstructionsEpic® is a registered trademark of Epic Systems Corporation.

© 2023 UCB, Inc., Smyrna, GA 30080. All rights reserved.  
US-P-DA-AS-2300012   Version date: June 2023.

References: 1. Buck Luce C, Hewlett SA, Kennedy JT, Sherbin L. Center for Talent Innovation. The power of the purse: engaging women 
decision makers for healthy outcomes. Accessed April 12, 2023. https://www.talentinnovation.org/_private/assets/PopHealthcare_
ExecSumm-CTI.pdf 2. Fairweather D, Frisancho-Kiss S, Rose NR. Sex differences in autoimmune disease from a pathological perspective. 
Am J Pathol. 2008;173(3):600-609. 3. Data on file. UCB, Inc. 4. Birnbaum H, Pike C, Kaufman R, Marynchenko M, Kidolezi Y, Cifaldi M. 
Societal cost of rheumatoid arthritis patients in the US. Curr Med Res Opin. 2010;26(1):77-90. 5. Vanderpuye-Orgle J, Zhao Y, Lu J, 
et al. Evaluating the economic burden of psoriasis in the United States. J Am Acad Dermatol. 2015;72(6):961-967.e5. 6. Mease PJ, 
Van Der Heijde D, Karki C, et al. Characterization of patients with ankylosing spondylitis and nonradiographic axial spondyloarthritis 
in the US-based Corrona Registry. Arthritis Care Res (Hoboken). 2018;70(11):1661-1670. 7. Sloan VS, Sheahan A, Stark JL, Suruki RY. 
Opioid use in patients with ankylosing spondylitis is common in the United States: outcomes of a retrospective cohort study. J Rheumatol. 
2019;46(11):1450-1457. 8. Mease PJ, Liu M, Rebello S, Kang H, Park Y, Greenberg J. Comparative disease burden of patients with 
rheumatoid arthritis, psoriatic arthritis, and axial spondyloarthritis: data from the Corrona Rheumatoid Arthritis and Psoriatic Arthritis/
Spondyloarthritis (PsA/SpA) Registries. Arthritis Rheumatol. 2018;70(suppl 9):abstract 2133. Accessed April 12, 2023. https://acrabstracts.
org/abstract/comparative-disease-burden-of-patients-with-rheumatoid-arthritis-psoriatic-arthritis-and-axial-spondyloarthritis-data-
from-the-corrona-rheumatoid-arthritis-and-psoriatic-arthritis-spondyloarthritis/ 9. Machold KP, Stamm TA, Nell VPK, et al. Very recent 
onset rheumatoid arthritis: clinical and serological patient characteristics associated with radiographic progression over the first years 
of disease. Rheumatology (Oxford). 2007;46(2):342-349. 10. Lada G, Chinoy H, Heal C, Warren RB, Talbot PS, Kleyn CE. Depression and 
suicidality in patients with psoriasis and the role of psoriatic arthritis: a cross-sectional study in a tertiary setting. J Acad Consult Liaison 
Psychiatry. 2022;63(4):372-383. doi:10.1016/j.jaclp.2021.12.007 11. Armstrong A, Jarvis S, Boehncke W-H, et al. Patient perceptions of 
clear/almost clear skin in moderate-to-severe plaque psoriasis: results of the Clear About Psoriasis worldwide survey. J Eur Acad Dermatol 
Venereol. 2018;32(12):2200-2207. 12. Bay LT, Graugaard C, Nielsen DS, Möller S, Ellingsen T, Giraldi A. Sexual health and dysfunction 
in patients with rheumatoid arthritis: a cross-sectional single-center study. Sex Med. 2020;8(4):615-630. 13. van der Heijde D, Braun J, 
Rudwaleit M, Purcaru O, Kavanaugh AF. Improvements in workplace and household productivity with certolizumab pegol treatment in 
axial spondyloarthritis: results to week 96 of a phase III study. RMD Open. 2018;4(1):e000659. doi:10.1136/rmdopen-2018-000659 
14. Unintended pregnancy. Centers for Disease Control and Prevention. Accessed April 12, 2023. https://www.cdc.gov/reproductivehealth/
contraception/unintendedpregnancy/index.htm#print 15. Johansen CB, Laurberg TB, Egeberg A, et al. Awareness and expectations 
surrounding family planning and pregnancy among Danish patients with chronic inflammatory disease of the skin or joints: results from an 
online survey. Rheumatol Ther. 2021;8(3):1419-1433. 16. Mills BS, Dao KH, Tecson KM, Beil EF, Tate R, Cush JJ. Perceptions of pregnancy 
and lactation from the Pregnancy and Lactation Autoimmune Network registry. J Rheumatol. 2020;47(1):149-154. 17. McBride SR, 
Fargnoli MC, Fougerousse A-C, et al. Impact of psoriatic disease on women aged 18 to 45: results from a multinational survey across 
11 European countries. Int J Womens Dermatol. 2021;7(5 Part B):697-707. doi:10.1016/j.ijwd.2021.08.011 18. Birru Talabi M, Clowse MEB, 
Blalock SJ, Hamm M, Borrero S. Perspectives of adult rheumatologists regarding family planning counseling and care: a qualitative study. 
Arthritis Care Res (Hoboken). 2020;72(3):452-458. 19. Murray S, Augustyniak M, Murase JE, et al. Barriers to shared decision-making 
with women of reproductive age affected by a chronic inflammatory disease: a mixed-methods needs assessment of dermatologists 
and rheumatologists. BMJ Open. 2021;11(6):e043960. doi:10.1136/bmjopen-2020-043960 20. ICD10Data.com. Accessed April 12, 2023. 
https://www.icd10data.com/ 21. Non-radiographic axial spondyloarthritis finally got its own diagnostic code: here’s why it matters. 
CreakyJoints. Accessed May 2, 2023. https://creakyjoints.org/about-arthritis/diagnosis/non-radiographic-axial-spondyloarthritis-icd-
10-diagnostic-code/ 22. Medicare risk adjustment eligible CPT/HCPCS codes. Centers for Medicare & Medicaid Services. Accessed 
May 2, 2023. https://www.cms.gov/Medicare/Health-Plans/MedicareAdvtgSpecRateStats/Risk-Adjustors-Items/CPT-HCPCS

https://www.talentinnovation.org/_private/assets/PopHealthcare_ExecSumm-CTI.pdf
https://www.talentinnovation.org/_private/assets/PopHealthcare_ExecSumm-CTI.pdf
https://acrabstracts.org/abstract/comparative-disease-burden-of-patients-with-rheumatoid-arthritis-psoriatic-arthritis-and-axial-spondyloarthritis-data-from-the-corrona-rheumatoid-arthritis-and-psoriatic-arthritis-spondyloarthritis/
https://acrabstracts.org/abstract/comparative-disease-burden-of-patients-with-rheumatoid-arthritis-psoriatic-arthritis-and-axial-spondyloarthritis-data-from-the-corrona-rheumatoid-arthritis-and-psoriatic-arthritis-spondyloarthritis/
https://acrabstracts.org/abstract/comparative-disease-burden-of-patients-with-rheumatoid-arthritis-psoriatic-arthritis-and-axial-spondyloarthritis-data-from-the-corrona-rheumatoid-arthritis-and-psoriatic-arthritis-spondyloarthritis/
https://www.cdc.gov/reproductivehealth/contraception/unintendedpregnancy/index.htm#print
https://www.cdc.gov/reproductivehealth/contraception/unintendedpregnancy/index.htm#print
https://www.icd10data.com/
https://creakyjoints.org/about-arthritis/diagnosis/non-radiographic-axial-spondyloarthritis-icd-10-diagnostic-code/
https://creakyjoints.org/about-arthritis/diagnosis/non-radiographic-axial-spondyloarthritis-icd-10-diagnostic-code/
https://www.cms.gov/Medicare/Health-Plans/MedicareAdvtgSpecRateStats/Risk-Adjustors-Items/CPT-HCPCS

	UCB Reproductive Health Patient List_Cerner-FINAL FILE
	UCB Reproductive Health Patient List_Epic-FINAL

